bismarck.oehm.net
Ein Baubericht über die Amati-Bismarck

Die Aufbauten - Teil 2

Ausgabe 71

071071_524.jpg

Bild 524

Und es geht wieder weiter ...

Die heutige Ausgabe war wieder so eine, bei der sehr viel zu tun aber nicht soviel zu schreiben ist.

Ich fand sie sehr knifflig. Und an der ein oder anderen Stelle wäre es beinahe bei mir zum GAU gekommen.


Die Rahen

Angefangen habe ich mit den Fußpferden und den Rahen.
Ich habe die Löcher zunächst mit einem Bleistift angezeichnet. Um dabei eine Drehung der Rahe zu vermeiden, wurden die Teile auf Doppelklebeband fixiert.
Danach wurden die Löcher mit einem 0,2mm Bohrer gebohrt.

Die Montage der Fußpferde habe ich immer mit den beiden mittleren Stegen begonnen. Diese wurden verklebt. Nachdem sie wirklich feste waren, habe ich die restlichen Stege fixiert. Bild 525 zeigt die Rahen mit den Montierten Fußpferden.

Da meine Leser immer sehr aufmerksam sind, wird es wahrscheinlich auffallen, dass an der mittellangen Rahe anstatt der Messingöse ein Kupferdraht zu sehen ist. Der Grund ist einfach – ich hatte nur eine Öse in meiner Ausgabe. Aber über solche Kleinigkeiten sehen wir mal hinweg ;)
Ich hatte zum Glück entsprechenden Draht da, so dass das Problem recht schnell gelöst war.

071071_525.jpg
Bild 525


Der obere Teil des Mastes

Danach ging es an die Montage des Teils 520. Um 100% sicher zu sein, dass die Öffnungen deckungsgleich sind, habe ich den Draht als Positionierungshilfe benutzt, indem ich ihn in das Teil 520 einführte und danach dann in Teil 510 steckte. (Bild 526)

071071_526.jpg
Bild 526

Für die Bohrungen am Hauptmast musste ich mal wieder den Dreisatz anwenden. Sofern ich mich nicht verrechtet habe, sollte die obere Bohrung 13mm und die untere Bohrung 37mm von der Spitze aus gemessen gesetzt werden.

Warum man das nicht in die Zeichnung schreiben kann ist mir schleierhaft. Naja ...

Die Kreuzrahe lies sich überraschen gut fixieren. Allerdings habe ich auch nicht mit Sekundenkleber gespart.

Auch die Montage der übrigen Teile ging dann recht problemlos.
Den unteren Teil der Leiter 528 sollte man erstmal nicht festkleben, da er bei mir etwas über das Kupferrohr ragt, wäre die Leiter komplett verklebt, würde sich der obere Mastteil nicht mehr tief genug einführen lassen.


Der "Beinahe-GAU"

Nun erfolgte das Zusammenfügen der beiden Masthälften.

Und dabei geschah es dann.

Irgendwie hatte ich den oberen Teil verdreht und stelle
- nachdem der Sekundenkleber schon gut angezogen hatte fest - dass er falsch herum war.

Da stand mir der Schweiß aber auf der Stirn! Jedoch reichte ein SEHR beherzter Ruck, um die beiden Teile wieder zu trennen.

Da hatte ich Glück gehabt.
Nichts war beschädigt und nach einer Pause (die musste ich dann haben) wurden beide Teile richtig miteinander verbunden.

Die Bilder 527 und 528 zeigen diese Phase vor dem Grundieren.

Nachdem nun alles verklebt war, wurde der komplette Mast mit Tamiya SURFACE PRIMER(L) grundiert.

So, das war es denn auch schon wieder für diese Woche.

Biz zum nächsten Mal wünsche ich frohes (und richtiges) Kleben.

071071_527.jpg
Bild 527
071071_528.jpg
Bild 528


Letzte Bearbeitung:19.01.2008 - 12:39:59